Follow us on Twitter!
Hacking isn't just Computers & Exploits. It's a Philosophy. - Mr_Cheese
Wednesday, April 23, 2014
Navigation
Home
HellBoundHackers Main:
HellBoundHackers Find:
HellBoundHackers Information:
Learn
Communicate
Submit
Shop
Challenges
HellBoundHackers Exploit:
HellBoundHackers Programming:
HellBoundHackers Think:
HellBoundHackers Track:
HellBoundHackers Patch:
HellBoundHackers Other:
HellBoundHackers Need Help?
Other
Members Online
Total Online: 25
Guests Online: 23
Members Online: 2

Registered Members: 82885
Newest Member: ConiBE
Latest Articles
View Thread

HellBound Hackers | Computer General | Hacking in general

Author

THIS IS NOT WORKING...HELP!


Member

Your avatar

Posts:
Location:
Joined: 01.01.70
Rank:
Guest
Posted on 25-08-05 01:08
I try to email spoof but NOTHING happens when I connect. How do I do it? I just says connection failed


Author

RE: THIS IS NOT WORKING...HELP!


Member

Your avatar

Posts:
Location:
Joined: 01.01.70
Rank:
Guest
Posted on 25-08-05 02:56
Well, post your syntax. How are we supposed to know what your doing?
Author

RE: THIS IS NOT WORKING...HELP!


Member

Your avatar

Posts:
Location:
Joined: 01.01.70
Rank:
Guest
Posted on 25-08-05 03:16
If you connection failed then you probably didn't set up the connection logic correctly. Do you have the correct host, the correct port? Are you sending properly formatted data?


Author

RE: THIS IS NOT WORKING...HELP!


Member

Your avatar

Posts:
Location:
Joined: 01.01.70
Rank:
Guest
Posted on 25-08-05 04:00
Make sure that you are connecting with port 25.
And your server may be incorrect as well.


Please post your syntax. But make sure to * out the actual site.
(Ex: telnet mail4.*******.com 25)




--